[[security:metasploit-framework]]

Metasploit Framework

FIXME

  1. benötigte Pakete installieren:
    sudo apt-get install ruby libruby rdoc libyaml-ruby libzlib-ruby libopenssl-ruby libdl-ruby libreadline-ruby libiconv-ruby
    sudo apt-get install rubygems *
    gem install rails
  2. entpacken
  3. aufrufen

Originale Anleitung